DSIStreamer compatability

Forum for software developers to discuss BCI2000 software development
Post Reply
drelles
Posts: 1
Joined: 28 Jul 2017, 12:58

DSIStreamer compatability

Post by drelles » 28 Jul 2017, 13:19

I have been using the DSIStreamer module included with the newest versions of BCI200, but I also want to use it with specialized software that was designed an older version of BCI2000 (2.0). Will the DSIStreamer be compatible with older versions of BCI2000? If not, is there any easy way to alter it to make it compatible?

Post Reply

Who is online

Users browsing this forum: No registered users and 3 guests